广场 @ Mozest.com 无图版

Robinho 发表于 2013-1-16 18:29

新版Flash11. 6 有问题(慎用)

Adobe Flash Player [color=Red]11.6[/color].602.146电脑上装了这个版本会跟一些软件有[color=Red]冲突[/color],目前[color=Red][color=Black]会引起[/color]Potplay[color=Black]无法启动。[/color][/color]目前正式版为Adobe Flash Player [color=Red]11.5.502.146[/color]

页: [1]