广场 @ Mozest.com 无图版

bobnemo 发表于 2013-1-17 17:01

关于FF升级到18.0后,flash版本检测的问题

[attach]29187[/attach]

请问怎么可以屏蔽检测,每次提示很烦人。
新版的flash有问题,更新后FF假死,暂时用老版本。

dsyo2008 发表于 2013-1-17 19:38

extensions.blocklist.enabled false

bobnemo 发表于 2013-1-18 08:14

[b] [url=https://g.mozest.com/redirect.php?goto=findpost&pid=298778&ptid=43093]2#[/url] [i]dsyo2008[/i] [/b]

{:6_252:} 谢谢!

页: [1]