广场 @ Mozest.com 无图版

yuica 发表于 2014-12-27 22:14

支付宝到底需要哪几个插件啊

不想安装那个exe文件,copy  npaliedit.dll npAliSecCtrl.dll这两个dll到plugins目录下,登录支付宝那里还是提示安装插件,还需要哪些dll文件

Meteor 发表于 2014-12-27 23:23

我用了这几个.
[attach]31000[/attach]
个人推荐安装阿里的扩展. 有些是跑服务的. 光dll是不行的.
天朝的安全环境不好, 多装几个服务保护支付环境.

wenke 发表于 2014-12-27 23:55

你确定那些都启用了吗?

页: [1]