本站不兼容 8 以前的版本的 Interner Explorer 浏览器(或基于这些版本的 IE 的其他浏览器),并且页面样式不完全兼容 IE 8,我们建议你升级至 IE 9 或改用其他非 IE 浏览器

Mozest™

  • 正在加载用户菜单…

开放、分享、互助

估计不行了~~~~~~
OK,测试可以播放了.感谢KING的努力.
这个东西停止开发了么?这么好的东西。为啥~
哪个哥哥能提供npActiveX.dll的源代码啊!
好东西,赞一个
貌似不支持win7
xialaishishi
Activex Plugin 0.7.1.2 安装成功,可是一听的在线音乐http://www.1ting.com/无法听,奇怪,是什么原因呢?没装之前可以听的,如果禁用Activex Plugin 0.7.1.2,就可以了,请楼主检查一下什么原因
试用下,就需要这个。。。
thanks
gssggsgsgfgfgggsgf
不会安装啊,楼主在第一个帖子里面增加安装教程吧
好厉害啊, 试用一下
看起来真是不错,先下载试试。对了,支持Linux吗?
我delphi自己写了个activeX控件,怎么显示?
最新的火狐不行了。21.0
npActivexPlugin.0.7.1.2_s.xpi不兼容22.0 怎么办
此插件已不再维护。
多好的东西,太可惜了啊
30# cliff_zhou
怎么下载啊,下载不了哦
2# dudu8995 我把那两个文件放到plugins文件夹下 也把 CLSID写进了配置文件 为什么不起作用呢 创建对象还是失败
为什么我把那两个文件放到plugins下不起作用呢  ActiveX对象还是创建不了 谁能帮我解答一下
为什么我把那两个文件放到plugins下不起作用呢  ActiveX对象还是创建不了 谁能帮我解答一下
为什么我把那两个文件放到plugins文件夹里,也把ActiveX插件的CLSID写进了配置文件,但是不起作用 插件还是用不了 为什么 求解答
为什么我把那两个文件放到plugins文件夹里,也把ActiveX插件的CLSID写进了配置文件,但是不起作用 插件还是用不了 为什么 求解答
vv
为什么我把那两个文件放到plugins文件夹里,也把ActiveX插件的CLSID写进了配置文件,但是不起作用 插件还是用不了 为什么 求解答
qinxian 发表于 2014-10-23 13:33
这个插件五年前就已经停止维护了,早已不适合当前版本的 Firefox 使用。
1111111111111111111111111
回复试下看看