本站不兼容 8 以前的版本的 Interner Explorer 浏览器(或基于这些版本的 IE 的其他浏览器),并且页面样式不完全兼容 IE 8,我们建议你升级至 IE 9 或改用其他非 IE 浏览器

Mozest™

  • 正在加载用户菜单…

开放、分享、互助

1345# ryans233
严重怀疑你这是与IE开始禁用不安全的activex有关
希望能在隐私浏览模式下直接调用ie的InPrivate浏览模式
mini-summary 发表于 2014-9-16 11:01
IE未提供相关接口,无法实现。
只是在隐私浏览模式下,使用“在IE中打开”功能时,会自动开启InPrivate模式的IE。
nightly下很多warning
很好的扩展 谢谢楼主
二个机器都是win8.1系统,一个使用0.41版没问题,另一个机器使用0.41关闭浏览器后出现内存错误,换回0.39就没出现问题,不知道为什么
试试看=-=
1# benyuan
皮肤页面不能打开啦
解雇IE 你的IE版本不支持设置
这个是不是好用啊,看起来很不错呢
怎么下载啊????
是否可以支持lastpass?再就是可以根据页面切换ie引擎版本吗?比如A页面自动使用ie8,B页面自动使用ie11?盼回复
您好,解雇IE,不支持64位的firefox 42版本。提示fire ie DLL 插件未启动。
FF 44 beta 以后就无法正常使用了
请问lz,今天我重装了火狐,然后下载解雇IE,但是一旦我切换成兼容模式,就会显示fire  IE 已崩溃 请重新载入。这个要怎么办?我没有禁用插件,也没有什么网银助手的插件冲突