本站不兼容 8 以前的版本的 Interner Explorer 浏览器(或基于这些版本的 IE 的其他浏览器),并且页面样式不完全兼容 IE 8,我们建议你升级至 IE 9 或改用其他非 IE 浏览器

Mozest™

  • 正在加载用户菜单…

开放、分享、互助

转播到腾讯微博
返回列表 回复 发帖

[求助] 求助thunderbird的脚本怎么配置?

刚开始用雷鸟,不知道脚本该怎么配置,求连接,求教程,求脚本。。。
我下了个userchormeJS,不知道该怎么配置?firefox的脚本能不能直接导入?
scriptish或者油猴子有没有兼容thunderbird12.0的?
求助。。。