本站不兼容 8 以前的版本的 Interner Explorer 浏览器(或基于这些版本的 IE 的其他浏览器),并且页面样式不完全兼容 IE 8,我们建议你升级至 IE 9 或改用其他非 IE 浏览器

Mozest™

  • 正在加载用户菜单…

开放、分享、互助

转播到腾讯微博
返回列表 回复 发帖

[求助] UX中文语言包用不上

UX1/5更新后中文语言包用不上了。求大神帮忙
没人能帮帮吗
本帖最后由 amani 于 2013-1-13 12:43 编辑

你说的是XPI语言包么
这个要对应版本的,更新后版本变了,相应的XPI也要重新下载
http://blog.csdn.net/DavidHsing/article/details/5358552
it is written
我也安装不上,xul解析错误,lz解决了么