本站不兼容 8 以前的版本的 Interner Explorer 浏览器(或基于这些版本的 IE 的其他浏览器),并且页面样式不完全兼容 IE 8,我们建议你升级至 IE 9 或改用其他非 IE 浏览器

Mozest™

  • 正在加载用户菜单…

开放、分享、互助

转播到腾讯微博
返回列表 回复 发帖

[已解决] 关于Flash插件的警告

Firefox 19.0.2,Flash 11.2.202.235

每次在有flash的网页时,总是提示“这个插件是易受攻击的,应该更新。点击此处激活 Adobe Flash 插件”

可本人实在不想升级插件版本,因为用这个版本感觉一点也不卡,不知道有没有什么办法去除那个提示信息?
谢谢!
10.3不会有提示.也不会卡.推荐降到10.3来
about:config
extensions.blocklist.enabled

改成false 所有blocklist里的过期插件都无法提示了

参考:http://www.firefox.net.cn/forum/viewtopic.php?f=5&t=46883
about:config
extensions.blocklist.enabled

改成false 所有blocklist里的过期插件都无法提示了

参考:http://www.firefox.net.cn/forum/viewtopic.php?f=5&t=46883
karlyao 发表于 2013-3-25 14:29
谢谢,已试,好用,感谢
10.3不会有提示.也不会卡.推荐降到10.3来
jc3213 发表于 2013-3-25 12:11
感谢
用这个吧 10.3的 不定期更新
http://g.mozest.com/thread-42962-1-1
用这个吧 10.3的 不定期更新
http://g.mozest.com/thread-42962-1-1
wind-wings 发表于 2013-3-25 19:34
已经在用了,非常不错
学习了,正烦这个呢
挖坟感谢几位的好东西~
发现nv的显卡的边缘增强只有在flash10下才有效果~
茍全性命于亂世 不求聞達於諸侯