本站不兼容 8 以前的版本的 Interner Explorer 浏览器(或基于这些版本的 IE 的其他浏览器),并且页面样式不完全兼容 IE 8,我们建议你升级至 IE 9 或改用其他非 IE 浏览器

Mozest™

  • 正在加载用户菜单…

开放、分享、互助

转播到腾讯微博
返回列表 回复 发帖

[求助] unity游戏无法应用

我已经下载并安装了Unity Web Player了。可“插件”里只有flash,去开一个Unity游戏也提示我“需要一个插件来显示此内容”。这该怎么解决?
28的版本?  我的是25的,目测没有问题,你换25的试试