本站不兼容 8 以前的版本的 Interner Explorer 浏览器(或基于这些版本的 IE 的其他浏览器),并且页面样式不完全兼容 IE 8,我们建议你升级至 IE 9 或改用其他非 IE 浏览器

Mozest™

  • 正在加载用户菜单…

开放、分享、互助

转播到腾讯微博
返回列表 回复 发帖

[求助] 64位win8.1 46版火狐 插件安装不上,老是弹出提示

内网的插件老是装不上,提示如下:。但是我的ie已经禁用这个选项了
并且我的IE浏览器已经安装好插件了(虽然不能用)。安装了如下:
每次打开这个网站就提示我安装插件,很烦
请问有什么好的方法安装上或者不让它老是提示
附件: 您所在的用户组无法下载或查看附件
而我直接用ie打开该链接什么都不提示就是用火狐提示还有,为啥用火狐打开网页,网页地址前面有“”
附件: 您所在的用户组无法下载或查看附件
不看好你的提问方式。
先说第二个问题,你FireIE正常工作了吗?
3# withero
正常工作啊