本站不兼容 8 以前的版本的 Interner Explorer 浏览器(或基于这些版本的 IE 的其他浏览器),并且页面样式不完全兼容 IE 8,我们建议你升级至 IE 9 或改用其他非 IE 浏览器

Mozest™

  • 正在加载用户菜单…

开放、分享、互助

本帖最后由 newa 于 2010-6-29 19:08 编辑



开多个tab,会挡住最小化.按钮....怎么修改呢?
本帖最后由 newa 于 2010-6-29 19:03 编辑

我的是3.7p6,最新每夜版28号的..皮肤是1.2.1的....
标题栏还是无法移动哦

楼主的这个皮肤,偶非常喜欢.我自己把那个list all tab 按钮去掉了.
1.2.3版本 支持最新firefox4.0
本帖最后由 dkgo 于 2010-6-29 21:55 编辑
开多个tab,会挡住最小化.按钮....怎么修改呢?
newa 发表于 2010-6-29 18:59
#TabsToolbar {
  -moz-margin-end: 110px !important;
}

只能试试这样。。。

可以参照这个帖子修改一下
http://g.mozest.com/thread-34806-1-1
我的是3.7p6,最新每夜版28号的..皮肤是1.2.1的....
标题栏还是无法移动哦

楼主的这个皮肤,偶非常喜欢.我自己把那个list all tab 按钮去掉了.
newa 发表于 2010-6-29 19:02
隐藏掉火狐按钮,可能会导致不能移动标题栏。。。
已经ok了.谢谢楼主!
1.2.9版本 小细节的调整
已经不兼容最新版本了
已经不兼容最新版本了
kunanboy 发表于 2010-7-28 17:35
更新了,支持最新版本。。
这个不错.多谢分享.
1.5.2 版本 加入支持sync和tabview
1.8 版本 跟进最新更新,支持4.0b7pro
1.8.2版本(4.0b7pro),支持最新每小时版本更新...
我对LZ的主题淡定了
1.8.5版本(4.0b7pro) 跟进最新改动
还不错哦,下来试试
1.8.9b版本(4.0b82pro) 删除所有#back-forward-dropmarker
老大,这个帖子应该更新下了
我一直用这个主题,实在感谢LZ默默更新
1.9.4b版本(4.0b8pro) 细节的调整
1.9.5版本(4.0b7pro~4.0b8pro)
2版本(4.0b7pro~4.0b8pro) 修复一些小细节
本帖最后由 xindeshenhua 于 2010-11-11 16:32 编辑

11# dkgo
8# kunanboy
删掉合并标题栏与标签栏的脚本,虚框就消失了。
但若自己改动那个脚本,我也不知道应该如何改,总是虚框消失了,而浏览器布局也打乱了。
最喜欢这款主题了,清新~
2.0.2b版本(4.0b8pre) 细节的完善+小bugs修复
的却 改动很大
2.0.4b版本(4.0b8pre) 增加tab-modal prompts
2.0.5b版本(4.0b8pre) 增加Linux下的火狐菜单,及一些小修改
2.0.6b版本(4.0b8pre) 更新扩展界面
赞一个~!
又只是支持4.0的