本站不兼容 8 以前的版本的 Interner Explorer 浏览器(或基于这些版本的 IE 的其他浏览器),并且页面样式不完全兼容 IE 8,我们建议你升级至 IE 9 或改用其他非 IE 浏览器

Mozest™

  • 正在加载用户菜单…

开放、分享、互助

转播到腾讯微博
返回列表 回复 发帖

[求助] ff24里的支付宝安全控件无法正常工作?

ff24里的支付宝安全控件无法正常工作?
看看地址栏的左边
原因是支付宝控件不支持64位的浏览器。我用的是pcxfirefox编译的64位。当然,用ie的64位也不行。只好换回来了。
遇到过同样问题,同样解决的办法....
http://mozilla.com.cn/post/58737/

需要启用阿里的全部Plugin插件